Wallet logo Wallet

Requirements


PHP

The following versions of PHP are supported:

  • PHP 7.1
  • PHP 7.2
  • PHP 7.3

Laravel Framework

The following versions of Laravel are supported:

  • Laravel 5.5
  • Laravel 5.6
  • Laravel 5.7